Autore Topic: Rumore in decelerazione zona motore/serbatoio - relè - elettrovalvola  (Letto 4231 volte)

Offline Albs

  • Reziario
  • *
  • Post: 4
Come da oggetto, in decelerazione, qualche volta, avverto un rumore proveniente dalla zona serbatoio o al massimo dalla parte alta del motore.
è un rumore metallico come fosse un "click" avvertibile una sola volta....paragonabile allo scatto di una molla (ad esempio) oppure a una qualche valvola che chiude.
In quell'attimo, la moto ha un piccolo tentennamento...è come se si chiudesse qualche valvola di afflusso carburante!
Insomma, come vedete, non so come definirlo proprio perché dura un attimo e soprattutto non si verifica sempre!
Quando si manifesta, è sempre in fase di decelerazione, con tutte le marce!
Probabilmente, ma non ho la certezza, lo fa a motore non caldissimo!
Cosa potrebbe essere?
A qualcuno è capitato?
Moto 17.000 km tutta originale e in accelerazione non ha nemmeno il minimo vuoto!
Attendo vostre!
Grazie

Offline beebip

  • Secutor
  • **
  • Post: 266
  • zx10r 2005 pronto pista / zx10r 2011 pronto gara
Re:Rumore in decelerazione zona motore/serbatoio - relè - elettrovalvola
« Risposta #1 il: 26 Settembre 2019, 18:35:59 »
così a distanza non è proprio semplicissimo
inizia con l'alzare il serbatoio e controllare il cavo acceleratore se si muove correttamente e soprattutto se girando l'acceleratore i corpi farfallati si aprono e chiudono correttamente.
controlla anche il filtro dell'aria e airbox se ostruiti o sporchi, tanto lo devi smontare per arrivare ai corpi farfallati
essendo come dici un click per ora non mi vengono in mente altre possibilità